Supracars


Le forum francophone des TOYOTA SUPRA
Nous sommes le Mar 19 Juin 2018 23:55

Portail


Heures au format UTC + 1 heure [ Heure d’été ]





Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: Faisceau moteur
Nouveau messagePosté: Mer 24 Fév 2016 21:02 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Lun 21 Jan 2013 13:24
Messages: 5
vos attentes: une supra en pleine forme
Bonjour
Jai eu beaucoup de pb avec ma supra mk3 7mgte, elle refuse de démarrer, il n'y a aucune étincelle sur les bougies, ça a commencé un matin, je l'ai garée normalement et le lendemain plus rien, j'ai tout vérifié à tel point que jai démonté le faisceau électrique du moteur et la j'ai découvert un fil bleu avec une ligne blanche au niveau ou le faisceau passe sous l'alternateur, j'ai eu beau regarder ou il pouvait etre connecté je n'ai pas trouvé, il ressemble goutte pour goutte à celui qui va sur l'allumeur qui est fixé sur le passage de roue juste à côté mais après l'avoir testé il donne 12v alors que sur l'allumeur je pense que c'est 3v alors j'hésite. Quelqu'un pourrait il maider?


Haut
 

Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujetRépondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group  
Design By Poker Bandits  
Traduction par: phpBB-fr.com
Portal by phpBB3 Portal © phpBB Türkiye