Supracars


Le forum francophone des TOYOTA SUPRA
Nous sommes le Lun 17 Déc 2018 07:39

Portail


Heures au format UTC + 1 heure [ Heure d’été ]





Poster un nouveau sujet Répondre au sujet  [ 25 messages ]  Aller à la page Précédent  1, 2
Auteur Message
 Sujet du message: Re: Alerte à 150 km/h biip biip biip kesako ?
Nouveau messagePosté: Ven 5 Sep 2008 18:39 
Hors ligne
Ca toussotte !
Ca toussotte !
 Profil

Inscription: Mar 10 Jan 2006 23:55
Messages: 875
Age: 41

Localisation: Marseille
c est quoi comme voyant qui s allume?

_________________
Image


Haut
 

 Sujet du message: Re: Alerte à 150 km/h biip biip biip kesako ?
Nouveau messagePosté: Dim 7 Sep 2008 12:54 
Hors ligne
Ca roule !
Ca roule !
 Profil

Inscription: Lun 23 Jan 2006 23:16
Messages: 1624
Localisation: Saint Leu la Forêt
Complétement à gauche du tdb, un voyant assez large, de couleur rouge, je ne me souviens pas de ce qu'il y a de sérigraphié dessus.


Haut
 

 Sujet du message: Re: Alerte à 150 km/h biip biip biip kesako ?
Nouveau messagePosté: Jeu 18 Sep 2008 00:09 
Hors ligne
Ca toussotte !
Ca toussotte !
Avatar de l’utilisateur
 Profil

Inscription: Ven 25 Juil 2008 00:50
Messages: 708
Age: 31

Localisation: peynier 13790
vos attentes: 350hp
SLT A TS
pour ma part lors de ma surchauffe pas de signal sonore mais le voyant moteur allumé.
et a 150km pas de bip bip.je l'ai déjà lâché :lol: :lol:

_________________
en traction ou en propulsion reste en travers.
Image


Haut
 

 Sujet du message: Re: Alerte à 150 km/h biip biip biip kesako ?
Nouveau messagePosté: Ven 19 Sep 2008 21:49 
Hors ligne
Team
Team
Avatar de l’utilisateur
 Profil

Inscription: Mar 28 Sep 2004 00:24
Messages: 2088
Age: 45

Localisation: Blain
vos attentes: $$
:shock:

a ma connaissance il me semble que les japonais ont un bip bip qui se déclenche a partir
d'une certaine vitesse..

elle sont d'où vos voitures ?

ceci dis a 240 je l'avais toujours pas ce bip bip

_________________
Image

Comment utiliser Google, pour optimiser ses recherches sur le forumsupra >>Click_Click<<


Haut
 

 Sujet du message: Re: Alerte à 150 km/h biip biip biip kesako ?
Nouveau messagePosté: Sam 20 Sep 2008 09:25 
Hors ligne
Team
Team
Avatar de l’utilisateur
 Profil

Inscription: Sam 21 Aoû 2004 12:18
Messages: 2101
Localisation: SupraParadise ( PRP )
vos attentes: que la bourse remonte ...
C vrai sur certaines Mazda , sur la Supra MKII
à 200 j'ai jamais rien entendu. :mrgreen:
xeno a écrit:
:shock:

a ma connaissance il me semble que les japonais ont un bip bip qui se déclenche a partir
d'une certaine vitesse..


Haut
 

 Sujet du message: Re: Alerte à 150 km/h biip biip biip kesako ?
Nouveau messagePosté: Jeu 9 Mar 2017 22:02 
Hors ligne
Ca démarre pas...
Ca démarre pas...
 Profil

Inscription: Dim 5 Mar 2017 22:18
Messages: 12
Age: 32

Localisation: Lille
vos attentes: Prépa supra MK3 400-450cv
J'ai le même problème. les niveaux d'eau sont bons, il n'y a pas d'air dans le radiateur et l'expansion juste devant le pare-choc est bien au maximum.
À partir de 150 km heure tout pile, le voyant commence à clignoter rouge et faire un léger bip, et plus je monte dans les tours au plus le volume du BIP augmente.

Si cela serait un problème de sonde que je sois à 80 ou à 150 la température d'eau serait la même et l'allumage du voyant devrait se faire également.
Je ne comprends pas pourquoi un 5eme à 150km/h 4000tr/min le voyant bip alors quand 3eme à 140km/h et à 6000tr/min le moteur chauffe plus et ça ne s'allume pas...

Quelqu'un a t-il trouver le PB ?


Haut
 

 Sujet du message: Re: Alerte à 150 km/h biip biip biip kesako ?
Nouveau messagePosté: Ven 10 Mar 2017 23:49 
Hors ligne
Ca démarre pas...
Ca démarre pas...
Avatar de l’utilisateur
 Profil

Inscription: Lun 27 Déc 2010 15:11
Messages: 30
Age: 56

Localisation: nevers 58
vos attentes: ameliorer ma supra mk3
salut kin, j'ai eu le mème problème a 150 km/h,pas de surchauffe, mano température d'eau normale.j'ai changé la sonde température d'eau ou la sonde pour le mano température d'eau tableau de bord, je ne me souvient plus exactement, et après, terminé. c'est celle qui est la plus basse en dessous du bocal de direction assistée (sur mk3 turbo). :wink:


Haut
 

 Sujet du message: Re: Alerte À  150 km/h biip biip biip kesako ?
Nouveau messagePosté: Sam 11 Mar 2017 12:54 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur
 Site Internet  Profil

Inscription: Ven 25 Juin 2004 18:31
Messages: 12655
Age: 52

Localisation: CHARTRES (28)
vos attentes: La sérénité...
mikl128 a écrit:
J'avais exactement le même son, le voyant a gauche clignotait, j'ai changé la sonde de température d'eau (rÉf : 83420-20020) et le problème Était résolu.

viewtopic.php?f=5&t=6207

fafa58 a écrit:
salut kin, j'ai eu le mème problème a 150 km/h, pas de surchauffe, mano température d'eau normale.
j'ai changé la sonde température d'eau ou la sonde pour le mano température d'eau tableau de bord, je ne me souvient plus exactement, et après, terminé.
c'est celle qui est la plus basse en dessous du bocal de direction assistée (sur mk3 turbo). :wink:


Je crois que vous avez la réponse donnée par Fafa et Mikl...
Il faudrait que Fafa confirme que c'est bien la sonde de température de jauge tableau de bord sur les images ci-dessous, mais la référence donnée par Mikl correspond bien à cette sonde. (sur MKIII atmo et turbo l'emplacement n'est pas le même, mais la sonde et la référence oui.)
Pour ma part (j'ai l'ancienne MKIII de Moniteur), le problème avait disparu quand j'avais modifié/monté mon système de ventilos électriques, et donc j'avais remplacé la sonde de déclenchement des ventilos, mais je ne me rappelle plus si j'avais remplacé celle du mano tdb... :roll:

Image

Image

_________________
Image


Haut
 

 Sujet du message: Re: Alerte à 150 km/h biip biip biip kesako ?
Nouveau messagePosté: Sam 11 Mar 2017 16:05 
Hors ligne
Ca démarre pas...
Ca démarre pas...
Avatar de l’utilisateur
 Profil

Inscription: Lun 27 Déc 2010 15:11
Messages: 30
Age: 56

Localisation: nevers 58
vos attentes: ameliorer ma supra mk3
Salut Stouf, oui, je confirme c'est bien la sonde de température de mano de tableau de bord que j'ai changée et après plus de problème.
Vous aurez le même problème si vous ne mettez pas une de ces sondes a la bonne place.
L'été dernier, j'ai fait recharger ma clim, j'ai demandé qu'il me change ma sonde déclenchement température clim, il ce sont trompé et ont mis a la place une sonde température d'eau, apparemment elle se monte.
Et encore le bip bip et voyant de surchauffe allumé au mano tableau de bord a partir de 150 km/h.
je l'ai débranchée et ça c'est arrêté.
Voila, je pense vous avoir renseigné au mieux.


Haut
 

 Sujet du message: Re: Alerte à 150 km/h biip biip biip kesako ?
Nouveau messagePosté: Dim 12 Mar 2017 15:28 
Hors ligne
Administrateur
Administrateur
Avatar de l’utilisateur
 Site Internet  Profil

Inscription: Ven 25 Juin 2004 18:31
Messages: 12655
Age: 52

Localisation: CHARTRES (28)
vos attentes: La sérénité...
fafa58 a écrit:
Salut Stouf, oui, je confirme c'est bien la sonde de température de mano de tableau de bord que j'ai changée et après plus de problème.

Ok merci c'est nickel. :yes:

fafa58 a écrit:
Vous aurez le même problème si vous ne mettez pas une de ces sondes a la bonne place.
L'été dernier, j'ai fait recharger ma clim, j'ai demandé qu'il me change ma sonde déclenchement température clim, il ce sont trompés et ont mis a la place une sonde température d'eau, apparemment elle se monte.
Et encore le bip bip et voyant de surchauffe allumé au mano tableau de bord a partir de 150 km/h.
je l'ai débranchée et ça c'est arrêté.
Voila, je pense vous avoir renseigné au mieux.

Oui elles sont très similaires, une seule cosse et même pas de vis !
Il n'y a que la couleur de l'isolant à la base de la cosse pour les différencier. :?
Mais ça pourrait indiquer aussi que si la sonde de température clim est défectueuse, ça déclenche l'alarme... :roll:
Du coup, pour tester quelle sonde déconne, je pense qu'il faut débrancher le sonde température tableau de bord, et si l’alarme se déclenche encore, débrancher la sonde de clim.

_________________
Image


Haut
 

Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujetRépondre au sujet  [ 25 messages ]  Aller à la page Précédent  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group  
Design By Poker Bandits  
Traduction par: phpBB-fr.com
Portal by phpBB3 Portal © phpBB Türkiye